
<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<!--<![endif]-->



<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width" />



<title>Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo | Giornale.sm</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.giornalesm.com/xmlrpc.php" />

<!--[if lt IE 9]>

<script src="http://www.giornalesm.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->

<!-- Google Code per il tag di remarketing -->

<!--------------------------------------------------

I tag di remarketing possono non essere associati a informazioni di identificazione personale o inseriti in pagine relative a categorie sensibili. Ulteriori informazioni e istruzioni su come impostare il tag sono disponibili alla pagina: http://google.com/ads/remarketingsetup

--------------------------------------------------->

<script type="text/javascript">

var google_tag_params = {

dynx_itemid: 'REPLACE_WITH_VALUE',

dynx_itemid2: 'REPLACE_WITH_VALUE',

dynx_pagetype: 'REPLACE_WITH_VALUE',

dynx_totalvalue: 'REPLACE_WITH_VALUE',

};

</script>

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 961902069;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961902069/?guid=ON&amp;script=0"/>

</div>

</noscript>






<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/" />
	<meta property="og:title" content="Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo">
	<meta property="og:url" content="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/">
	<meta property="og:image" content="http://www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.52.04.png">
	<meta property="og:site_name" content="Giornale.sm">
	<meta property="twitter:card" content="summary">
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale.sm &raquo; Feed" href="http://www.giornalesm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale.sm &raquo; Feed dei commenti" href="http://www.giornalesm.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornalesm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=94aeafb5777d8653ca3a046585427519"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.giornalesm.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=94aeafb5777d8653ca3a046585427519' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornalesm.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.giornalesm.com/wp-content/themes/fp_santiago/style.css?ver=94aeafb5777d8653ca3a046585427519' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
@media (max-width: 767px) {
.nascondilo {
display:none;
}
}
.slider-main-nav ol li a {
    font-size: 0;
    color: #00549f;
    cursor: pointer;
}
.comments{
display:none;}
.date{
font-size:14px;}
.views{
display:none;
}
.slider-main .more {
    display: inline-block;
    margin-top: 10px;
    border: 2px solid #111111;
}
.slider-main .more h6 a {
    display: inline-block;
    color: #111111;
    padding: 8px 12px;
}

.slider-main .post-info h2 a {
    color: #111111;
    background-color: white;
    font-size: 0.5em;
    opacity: 0.8;
    padding: 5px 5px 5px 5px;}

.slider-main .entry-meta a {
    background: black;
    padding: 3px 3px 3px 3px;
    color: #FFFFFF;
    border-bottom: 2px solid #FFFFFF;
    margin-bottom: 10px;
    padding-bottom: 0px;
    display: inline-block;
    font-weight: 400;
    font-size: 14px;
    opacity: 0.9;
}
</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.giornalesm.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=94aeafb5777d8653ca3a046585427519' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornalesm.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornalesm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<link rel='https://api.w.org/' href='http://www.giornalesm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornalesm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornalesm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tragedia Hotel Rigopiano. Ho dato l&#8217;allarme ma nessuno ha creduto alla mia versione. I soccorsi sono partiti con grandissimo ritardo' href='http://www.giornalesm.com/tragedia-hotel-rigopiano-ho-dato-lallarme-ma-nessuno-ha-creduto-alla-mia-versione-soccorsi-sono-partiti-con-grandissimo-ritardo/' />
<link rel='next' title='Zone del terremoto. Curcio, Protezione civile: &#8221;Non amo la polemica, chiedo di poter lavorare nel rispetto dei cittadini&#8221;. Il video' href='http://www.giornalesm.com/zone-del-terremoto-curcio-protezione-civile-non-amo-la-polemica-chiedo-di-poter-lavorare-nel-rispetto-dei-cittadini-il-video/' />

<link rel='shortlink' href='http://www.giornalesm.com/?p=392300' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornalesm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalesm.com%2Fcoriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornalesm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornalesm.com%2Fcoriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.giornalesm.com/?wordfence_logHuman=1&hid=648C5AD00E39A3E67ADFD5549D86E623');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://www.giornalesm.com/wp-content/uploads/2014/03/giornale.sm_.ico" />	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31431538-2', 'giornalesm.com');
  ga('send', 'pageview');

</script>
<!-- Google Code per il tag di remarketing -->
<!--------------------------------------------------
I tag di remarketing possono non essere associati a informazioni di identificazione personale o inseriti in pagine relative a categorie sensibili. Ulteriori informazioni e istruzioni su come impostare il tag sono disponibili alla pagina: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 995089462;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/995089462/?value=0&guid=ON&script=0"/>
</div>
</noscript>


<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-31431538-2', 'auto');

  ga('send', 'pageview');



</script>





</head>

<body class="post-template-default single single-post postid-392300 single-format-standard">

	

	<div id="topbar">

		<div class="inner-wrap">

			<div class="top-menu">

				<ul id="menu-sopra" class="menu"><li id="menu-item-254120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-254120"><a href="http://www.giornalesm.com/">Homepage</a></li>
<li id="menu-item-254121" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-254121"><a href="http://www.giornalesm.com/articoli/">Leggi tutti gli articoli</a></li>
<li id="menu-item-383409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383409"><a href="http://www.giornalesm.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-383408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383408"><a href="http://www.giornalesm.com/scrivi-al-direttore-contatti/">Scrivi al direttore</a></li>
</ul>
			</div>

				

			
				<div class="social">

					<ul class="list">

						
						

						
							<li class="fb"><a href="https://www.facebook.com/pages/GiornaleSM/240092842690227?fref=ts"><i class="fa fa-facebook"></i></a></li>

						
						

						
						

						
						

						
						

						
						

						
						

						
							<li class="youtube"><a href="https://www.youtube.com/channel/UCRFzl9VBOTIdU8DNsaXuaUA"><i class="fa fa-youtube"></i></a></li>

						
						

						
					</ul>

				</div>						

			
		</div>

	</div><!-- /top -->

			

	<div id="container" class="hfeed">



		<header id="header">	

			

			<div class="logo-section">

				<div class="logo">			

					
						<h1>

							<a href="http://www.giornalesm.com" title="Giornale.sm">

								<img src="http://giornalesm.com/wp-content/uploads/2016/01/logo2016.jpg" alt="Giornale.sm" />

							</a>

						</h1>	

						

				</div>

				
					<div class="banner">

						<a href="http://marketing.sm/web-agency-realizzazione-siti-wordpress?utm_source=giornalesm&utm_medium=banner&utm_term=marketingtop&utm_content=marketingtop&utm_campaign=marketingtop" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2017/01/MARKETING-WEB-AGENCY.png" title="Web Agency e Marketing a San Marino"/></a>
					</div>

				
			</div>

			

			<div class="menu-section clearfix">				

				<nav class="primary-menu clearfix">												

					<ul id="menu-navigazione" class="sf-menu"><li id="menu-item-383400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-383400"><a href="http://www.giornalesm.com/">Homepage</a></li>
<li id="menu-item-383402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383402"><a href="http://www.giornalesm.com/category/primapagina/">Prima Pagina</a></li>
<li id="menu-item-383401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383401"><a href="http://www.giornalesm.com/category/sanmarino/">San Marino</a></li>
<li id="menu-item-383403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383403"><a href="http://www.giornalesm.com/category/attualita/">Attualità</a></li>
<li id="menu-item-383404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383404"><a href="http://www.giornalesm.com/category/romagna/">Romagna</a></li>
<li id="menu-item-389010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389010"><a href="http://www.giornalesm.com/category/reggio/">Area Reggio</a></li>
<li id="menu-item-392269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392269"><a href="http://www.giornalesm.com/category/bologna/">Bologna</a></li>
<li id="menu-item-385961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385961"><a href="http://www.giornalesm.com/category/sport/">Sport</a></li>
</ul>
				</nav>	

			</div>

		</header>







<div style="width:100%;margin-bottom:10px;color:black;" ><a href="#" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/111.png">

</a></div>





	<div id="main">	

		





	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-392300" class="post-392300 post type-post status-publish format-standard has-post-thumbnail hentry category-romagna">
	
	
	<header class="entry-header">
					
		<h1>Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						19/01/2017					</span>
												
										
					<span class="views">
						<span class="sep">&#47;</span>									
						5 views					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/&amp;t=Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/&amp;t=Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/&amp;media=http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.52.04.png?resize=150%2C150&amp;description=Coriano. Il video del sindaco Spinelli per la posa dei dossi a Cerasolo" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
			<div class="entry-video">
				<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcomunedicoriano%2Fvideos%2F1059122650882748%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>			</div>					
				
		<div class="entry-content">				
			<p>Coriano. Oggi la posa dei dossi in via della Repubblica a Cerasolo, di fronte alla scuola elementare Andersen.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-392300" class="share-facebook sd-button share-icon" href="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-392300" class="share-google-plus-1 sd-button share-icon" href="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.giornalesm.com/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.giornalesm.com/category/romagna/" rel="category tag">Romagna</a></div>
					</div>
		
	</article><!-- /post-392300 -->

		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Read Previous</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.giornalesm.com/tragedia-hotel-rigopiano-ho-dato-lallarme-ma-nessuno-ha-creduto-alla-mia-versione-soccorsi-sono-partiti-con-grandissimo-ritardo/" rel="prev">Tragedia Hotel Rigopiano. Ho dato l&#8217;allarme ma nessuno ha creduto alla mia versione. I soccorsi sono partiti con grandissimo ritardo</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Read Next</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.giornalesm.com/zone-del-terremoto-curcio-protezione-civile-non-amo-la-polemica-chiedo-di-poter-lavorare-nel-rispetto-dei-cittadini-il-video/" rel="next">Zone del terremoto. Curcio, Protezione civile: &#8221;Non amo la polemica, chiedo di poter lavorare nel rispetto dei cittadini&#8221;. Il video</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://www.giornalesm.com/questione-terremotati-soldi-dei-messaggini-sms-sono-arrivati-la-denuncia-di-antonio-lo-cascio-da-guardare-ed-arrabbiarsi/" >
										<img width="370" height="215" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-22.25.44.png?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.giornalesm.com/questione-terremotati-soldi-dei-messaggini-sms-sono-arrivati-la-denuncia-di-antonio-lo-cascio-da-guardare-ed-arrabbiarsi/">
									Questione terremotati. I soldi dei messaggini via Sms non sono arrivati, la denuncia di Antonio Lo Cascio. DA GUARDARE! &#8230; ed arrabbiarsi.	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									18/01/2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://www.giornalesm.com/faenza-ruba-dai-fondo-cassa-del-bar-denunciato/" >
										<img width="266" height="189" src="http://i1.wp.com/www.giornalesm.com/wp-content/uploads/2014/03/url1.jpg?resize=266%2C189" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.giornalesm.com/faenza-ruba-dai-fondo-cassa-del-bar-denunciato/">
									Faenza, ruba dai fondo cassa del bar. Denunciato	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									18/01/2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://www.giornalesm.com/il-soccorso-alpino-supporto-al-118-nellalta-valmarecchia-coperta-di-neve/" >
										<img width="370" height="215" src="http://i1.wp.com/www.giornalesm.com/wp-content/uploads/2016/01/soccorso-alpino.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.giornalesm.com/il-soccorso-alpino-supporto-al-118-nellalta-valmarecchia-coperta-di-neve/">
									Il Soccorso Alpino in supporto al 118 nell&#8217;alta Valmarecchia coperta di neve	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									18/01/2017								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->				
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-105" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/profile.php?id=100011565257407&fref=ts"><img src="http://www.giornalesm.com/wp-content/uploads/2016/12/anibeccari.gif"></a>
<br>
<h4 style="background-color: #fdc300;padding: 2px 2px 2px 2px;    font-size: 13px;
    text-align: center;    border: 1px;    border-style: solid;">Info: 0549/908995<br><span style="font-size: 10px">marcello.beccari@libero.it</span></h4></div>
		</aside><aside id="search-3" class="widget widget_search"><div class="widget-title"><h4>Cerca un articolo</h4></div>	<form method="get" id="searchform" class="search-form" action="http://www.giornalesm.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-104" class="widget widget_text">			<div class="textwidget"><a href="http://www.giornalesm.com/pubblicita/"><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/15300619_10210184622725518_1330151955_n1.jpg"></a></div>
		</aside><aside id="text-79" class="widget widget_text">			<div class="textwidget"><a href="http://www.reggini.it/news/2159" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/12/AUDI-Q2-giornalesm-300x200.gif"></a></div>
		</aside><aside id="fairpixels_adsingle_widget-32" class="widget widget_adsingle">	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href=""><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/dire.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="shortcode-widget-11" class="widget shortcode_widget">			<div class="textwidget"><!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container6 .bx-wrapper .bx-viewport {
		border: 0px solid #444444;
		background:#FFFFFF;
}
#advps_container6 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container6 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container6 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container6 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container6 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}


/* thumbnail pager*/
#advps_container6 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container6 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container6 #bx-pager a:hover img, #advps_container6 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container6 .advs-title,#advps_container6 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container6 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container6 .advs-title,#advps_container6 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container6 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container6 h2.advs-title, #advps_container6 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container6 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container6 h2.advs-title, #advps_container6 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container6 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container6 h2.advs-title, #advps_container6 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container6 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container6 h2.advs-title, #advps_container6 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container6 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_6').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 3000,				
								mode: 'horizontal',
												auto: 1,
				autoHover: 0,
				pause: 500,
				easing: 'linear',
				controls: 0,
				pager: 0,
  				autoControls: 0							});
							$("#advpsslideshow_6 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_6 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container6" class="advps-slide-container" style="overflow:hidden;max-width:350px;margin:auto;">
 
  <div id="advpsslideshow_6">
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/slider-sponsor-5/" >      <img width="300" height="100" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2016/10/vivoanimated1.gif?fit=300%2C100" class="attachment-full size-full wp-post-image" alt="" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/slider-sponsor-5/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Slider Sponsor 5</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/slider-sponsor-4/" >      <img width="300" height="100" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2016/10/smaller1.jpg?fit=300%2C100" class="attachment-full size-full wp-post-image" alt="" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/slider-sponsor-4/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Slider Sponsor 4</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/slider-sponsor-3/" >      <img width="300" height="100" src="http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2016/10/cpsa1.png?fit=300%2C100" class="attachment-full size-full wp-post-image" alt="" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/slider-sponsor-3/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >Slider Sponsor 3</a></h2>
          
                    </div>
      </div>
    </div>
      </div>
  </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->
</div>
		</aside><aside id="fairpixels_adsingle_widget-29" class="widget widget_adsingle"><div class="widget-title"><h4>Scrivi al direttore</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.giornalesm.com/scrivi-al-direttore-contatti/"><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/direttore.png" /></a>
					</div>
				</div>
	  </aside><aside id="shortcode-widget-10" class="widget shortcode_widget">			<div class="textwidget"><a href="http://www.edenonoranzefunebri.com/" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/eden.jpg"></a>
<br>
<!-- This slideshow output is generated with Advanced post slider a multipurpose responsive WordPress slideshow plugin - http://www.wpcue.com/wordpress-plugins/advanced-post-slider/ -->
<style>
#advps_container5 .bx-wrapper .bx-viewport {
		border: 0px solid #444444;
		background:#FFFFFF;
}
#advps_container5 .bx-wrapper .bx-pager{
	text-align: center;
	;
}
#advps_container5 .bx-wrapper .bx-pager
{
	bottom:-35px;
	z-index:999;
}
#advps_container5 .bx-wrapper .bx-controls-auto
{
	bottom:6px;
}
#advps_container5 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: center;
}
#advps_container5 .bx-wrapper .bx-controls-auto {
	z-index:99999;
	text-align:center;width:100%;}


/* thumbnail pager*/
#advps_container5 #bx-pager
{
	width:100%;
	position:absolute;
	bottom:-35px;
    text-align: center;
	z-index: 9999;
}
#advps_container5 #bx-pager a img
{
	border: 1px solid #CCCCCC;
    padding: 3px;
}
#advps_container5 #bx-pager a:hover img, #advps_container5 #bx-pager a.active img
{
	border: 1px solid #666666;
}
/* medai queries */
#advps_container5 .advs-title,#advps_container5 .advs-title a
{
	font-size:20px;
	line-height:20px;
}
#advps_container5 .advps-slide p
{
	font-size:14px;
	line-height:14px;
}
@media screen and (max-width: 1024px){
	#advps_container5 .advs-title,#advps_container5 .advs-title a
	{
		font-size:18px;
		line-height:18px;
	}
	#advps_container5 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 768px){
	#advps_container5 h2.advs-title, #advps_container5 h2.advs-title a
	{
		font-size:16px;
		line-height:16px;
	}
	#advps_container5 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 650px){
	#advps_container5 h2.advs-title, #advps_container5 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container5 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 480px){
	#advps_container5 h2.advs-title, #advps_container5 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container5 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
@media screen and (max-width: 320px){
	#advps_container5 h2.advs-title, #advps_container5 h2.advs-title a
	{
		font-size:15px;
		line-height:15px;
	}
	#advps_container5 .advps-slide p
	{
		font-size:12px;
		line-height:12px;
	}
}
</style>
<script type="text/javascript">
		jQuery(document).ready(function($){
			$('#advpsslideshow_5').bxSlider({
				useCSS:1,
				slideMargin: 0,
				speed: 1000,				
								mode: 'fade',
												auto: 1,
				autoHover: 0,
				pause: 500,
				easing: 'linear',
				controls: 0,
				pager: 0,
  				autoControls: 0							});
							$("#advpsslideshow_5 .advs-title a").hover(function(){
					$(this).css('color','#c9c9c9');
				},function(){
					$(this).css('color','#FFFFFF');
				});
						$("#advpsslideshow_5 .advps-slide").hover(function(){
				  			},function(){
							});
		});
	</script>
<div id="advps_container5" class="advps-slide-container" style="overflow:hidden;max-width:350px;margin:auto;">
 
  <div id="advpsslideshow_5">
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/san-marino-e-defunta-renata-muccioli-bacciocchi-di-84-anni-il-funerale-ci-sara-venerdi-20-san-giovanni-il-servizio-eden-pompe-funebri-0549-907622/" >      <img width="1095" height="768" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.39.png?fit=1095%2C768" class="attachment-full size-full wp-post-image" alt="" srcset="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.39.png?w=1095 1095w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.39.png?resize=300%2C210 300w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.39.png?resize=768%2C539 768w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.39.png?resize=1024%2C718 1024w" sizes="(max-width: 1095px) 100vw, 1095px" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/san-marino-e-defunta-renata-muccioli-bacciocchi-di-84-anni-il-funerale-ci-sara-venerdi-20-san-giovanni-il-servizio-eden-pompe-funebri-0549-907622/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >San Marino. E&#8217; defunta Renata Muccioli Bacciocchi di 84 anni. Il funerale ci sarà venerdì 20 a San Giovanni. Il servizio Eden Pompe Funebri &#8211; 0549.907622</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/san-marino-e-venuto-mancare-lino-ugolini-aveva-90-anni-il-funerale-verra-celebrato-sabato-21-borgo-il-servizio-da-eden-pompe-funebri-0549-907622/" >      <img width="1092" height="766" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.18.png?fit=1092%2C766" class="attachment-full size-full wp-post-image" alt="" srcset="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.18.png?w=1092 1092w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.18.png?resize=300%2C210 300w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.18.png?resize=768%2C539 768w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-19-alle-12.08.18.png?resize=1024%2C718 1024w" sizes="(max-width: 1092px) 100vw, 1092px" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/san-marino-e-venuto-mancare-lino-ugolini-aveva-90-anni-il-funerale-verra-celebrato-sabato-21-borgo-il-servizio-da-eden-pompe-funebri-0549-907622/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >San Marino. E&#8217; venuto a mancare Lino Ugolini, aveva 90 anni. Il funerale verrà celebrato sabato 21 a Borgo, il servizio da Eden Pompe Funebri &#8211; 0549.907622</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/san-marino-e-venuto-mancare-floriano-tamagnini-di-79-anni-gualdicciolo-il-20-funerali-il-servizio-sara-svolto-da-eden-pompe-funebri-0549-907622/" >      <img width="1091" height="768" src="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.48.png?fit=1091%2C768" class="attachment-full size-full wp-post-image" alt="" srcset="http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.48.png?w=1091 1091w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.48.png?resize=300%2C211 300w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.48.png?resize=768%2C541 768w, http://i2.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.48.png?resize=1024%2C721 1024w" sizes="(max-width: 1091px) 100vw, 1091px" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/san-marino-e-venuto-mancare-floriano-tamagnini-di-79-anni-gualdicciolo-il-20-funerali-il-servizio-sara-svolto-da-eden-pompe-funebri-0549-907622/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >San Marino. E&#8217; venuto a mancare Floriano Tamagnini di 79 anni. A Gualdicciolo il 20 i funerali. Il servizio sarà svolto da Eden Pompe Funebri &#8211; 0549.907622</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/san-marino-e-venuta-mancare-emma-frisoni-valentini-di-anni-85-il-funerale-falciano-il-19-gennaio-il-servizio-sara-svolto-da-eden-pompe-funebri-tel-0549-907622/" >      <img width="1088" height="764" src="http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.33.png?fit=1088%2C764" class="attachment-full size-full wp-post-image" alt="" srcset="http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.33.png?w=1088 1088w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.33.png?resize=300%2C211 300w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.33.png?resize=768%2C539 768w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-18-alle-13.02.33.png?resize=1024%2C719 1024w" sizes="(max-width: 1088px) 100vw, 1088px" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/san-marino-e-venuta-mancare-emma-frisoni-valentini-di-anni-85-il-funerale-falciano-il-19-gennaio-il-servizio-sara-svolto-da-eden-pompe-funebri-tel-0549-907622/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >San Marino. E&#8217; venuta a mancare Emma Frisoni Valentini di anni 85. Il funerale a Falciano il 19 gennaio. Il servizio sarà svolto da Eden Pompe Funebri &#8211; Tel. 0549.907622</a></h2>
          
                    </div>
      </div>
    </div>
        <div class="advps-slide">
	<a target="_self" href="http://www.giornalesm.com/san-marino-e-venuta-mancare-assunta-morri-ercolani-aveva-77-anni-funerale-fissato-il-prossimo-16-gennaio-alle-ore-1430-serravalle-servizio-che-verra-svolto-da-eden-pompe-funebri-tel-0549-90762/" >      <img width="1075" height="757" src="http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-11-alle-12.57.12.png?fit=1075%2C757" class="attachment-full size-full wp-post-image" alt="" srcset="http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-11-alle-12.57.12.png?w=1075 1075w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-11-alle-12.57.12.png?resize=300%2C211 300w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-11-alle-12.57.12.png?resize=768%2C541 768w, http://i0.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/Schermata-2017-01-11-alle-12.57.12.png?resize=1024%2C721 1024w" sizes="(max-width: 1075px) 100vw, 1075px" />      </a>       
      <div class="advps-excerpt-one" style="width:0%;height:0%;top:0; left:0;">
      	<div class="advps-overlay-one" style="background-color:#000000; -moz-opacity:0;filter:alpha(opacity=0);opacity:0;"></div>
        <div class="advps-excerpt-block-one" style="text-align:left;color:#FFFFFF;-moz-opacity:0;filter:alpha(opacity=0);opacity:0;">        
        <h2 class="advs-title" style="margin:5px 0px 10px 0px;color:#FFFFFF"><a target="_self" href="http://www.giornalesm.com/san-marino-e-venuta-mancare-assunta-morri-ercolani-aveva-77-anni-funerale-fissato-il-prossimo-16-gennaio-alle-ore-1430-serravalle-servizio-che-verra-svolto-da-eden-pompe-funebri-tel-0549-90762/" style="margin:5px 0px 10px 0px;color:#FFFFFF" >San Marino. E&#8217; venuta a mancare Assunta Morri Ercolani, aveva 77 anni. Funerale fissato per il prossimo 16 gennaio alle ore 14,30 a Serravalle. Servizio che verrà svolto da Eden Pompe Funebri, Tel. 0549.907622</a></h2>
          
                    </div>
      </div>
    </div>
      </div>
  </div><!-- end advps-slide-container -->
<!-- / Advanced post slider a multipurpose responsive slideshow plugin -->

</div>
		</aside><aside id="fairpixels_adsingle_widget-2" class="widget widget_adsingle">	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://marketing.sm/ecommerce-san-marino-realizzazione-sito-web/"><img src="http://www.giornalesm.com/wp-content/uploads/2017/01/ECOMMERCE-SAN-MARINO.png" /></a>
					</div>
				</div>
	  </aside><aside id="text-94" class="widget widget_text">			<div class="textwidget"><a href="#" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/gls.jpg"></a></div>
		</aside><aside id="text-92" class="widget widget_text">			<div class="textwidget"><a href="#" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/slide.gif"></a></div>
		</aside><aside id="text-71" class="widget widget_text">			<div class="textwidget"><a href="http://www.marketing.sm" target=_Blank><img src="http://www.giornalesm.com/wp-content/uploads/2016/11/webagency.png"></a>
</div>
		</aside><aside id="text-103" class="widget widget_text"><div class="widget-title"><h4>Le inchieste di giornalesm.com</h4></div>			<div class="textwidget"><a href="http://giornalesm.com/category/inchiesta-voto-di-scambio/"><img src="http://giornalesm.com/cat/0voto.png"></a><br>

<a href="http://giornalesm.com/category/inchiesta-dossier-carrirolo/"><img src="http://giornalesm.com/wp-content/uploads/2014/12/carrirolo_right.png"></a><br>

<a href="http://giornalesm.com/category/filippini/"><img src="http://giornalesm.com/filippiniright.png"></a><br>

<a href="http://giornalesm.com/category/inchiesta-il-trenino-della-discordia/"><img src="http://giornalesm.com/cat/b_tren.png"></a><br>

<a href="http://giornalesm.com/category/tangentopoli"><img src="http://giornalesm.com/cat/a_tan2.png"></a><br>
</div>
		</aside><aside id="fairpixels_subscribe_widget-2" class="widget widget_subscribe"><div class="widget-title"><h4>Aggiornamenti RSS</h4></div>			<p>Inserisci la tua email per ricevere gli aggiornamenti RSS</p>
            <form class="widget_rss_subscription" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
                <input type="text" placeholder="Your email" name="email"/>
                <input type="hidden" value="" name="uri"/>
                <input type="hidden" name="loc" value="en_US"/>
                <button type="submit" class="main-color-bg button" value="Subscribe"><span>Sign Up</span></button>
            </form>
        
        </aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
				<aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers">		<div class="wrap">
			<ul class="list">
								
									<li class="facebook">
						<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
						<div class="right">				
							<div class="count"><h4><a target="_blank" href="">4588</a></h4></div>
							<div class="text">Likes</div>				
						</div>
					</li><!-- /facebook -->
								
								
				
									<li class="rss">
						<div class="icon"><a href="http://giornalesm.com/feed"><i class="fa fa-rss"></i></a></div>
						<div class="right">
							<div class="subscribe"><h4><a target="_blank" href="http://giornalesm.com/feed">Subscribe</a></h4></div>
							<div class="text">RSS Feeds</div>		
						</div>				
					</li>
								
			</ul>
				
		</div><!-- /wrap -->			
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Cerca in giornale.sm</h4></div>	<form method="get" id="searchform" class="search-form" action="http://www.giornalesm.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">	    
					<div class="widget-title">
				<div class="icon"><i class="icon-globe"></i></div>
				<h4 class="title">Seguici sui social</h4>
			</div>
						
	   		   <div class="info-text">
				Resta in contatto con la redazione...		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   					<li><a class="twitter" href="https://twitter.com/giornalesm" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a class="fb" href="https://www.facebook.com/pages/GiornaleSM/240092842690227?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a class="youtube" href="http://www.youtube.com/user/giornalesm" target="_blank"><i class="fa fa-youtube"></i></a></li>
									<li><a class="rss" href="http://www.giornalesm.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
								
			</ul>
		</div>		
	   </aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					©2016 Giornalesm.com | Chi ha fatto <a href="http://www.lucabartolini.com" target="_new"><b>questo sito</b></a>.  <a href="http://marketing.sm" target="_new"><img src="/lovewhite.png" alt="Marketing.sm a San Marino promuove questo sito" title="Marketing.sm a San Marino promuove questo sito"></a>			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/pages/GiornaleSM/240092842690227?fref=ts"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCRFzl9VBOTIdU8DNsaXuaUA"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->


        <div id="simple-sticky-footer-container">
            <div id="simple-sticky-footer" 
                 style="width: 100%; ; Background-color:white;
    border-top: 0px;
    border-top-color: white;
    border-top-style: solid;
    border-bottom: 0px;
    border-bottom-color: white;
    border-bottom-style: solid;
max-height: 90px;
    line-height: 0px;;">
              <p><center><a href="https://issuu.com/freeshop.it/docs/freeshop_saldi_scontatissimi_2" target="_Blank"><img class="size-full wp-image-5552 aligncenter" src="http://i1.wp.com/www.giornalesm.com/wp-content/uploads/2017/01/long-banner-volantino_inizio_gennaio.jpg?resize=1100%2C70" alt="Saldi" data-recalc-dims="1" /></a></center></p>
            </div>
        </div>

<script>
   delay = 0 * 1000;
   effect = 'fade';

</script>

        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.giornalesm.com\/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo\/":392300};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/coriano-il-video-del-sindaco-spinelli-la-posa-dei-dossi-cerasolo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.giornalesm.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='simple-sticky-footer-css'  href='http://www.giornalesm.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=94aeafb5777d8653ca3a046585427519' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.giornalesm.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/superfish.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/themes/fp_santiago/js/scripts.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/wp-embed.min.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=94aeafb5777d8653ca3a046585427519'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornalesm.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'65382220',post:'392300',tz:'1',srv:'www.giornalesm.com'} ]);
	_stq.push([ 'clickTrackerInit', '65382220', '392300' ]);
</script>

</body>
</html>